Forum >> Principianti >> Errore_pip

Pagina: 1

Buon giorno a tutti, sto provando a installare un pacchetto su python 3.6.3 dal terminale di windows che però mi da un errore.
Qualcuno sa aiutarmi?
Screenshot in allegato :) :)
Allegati
Buon giorno a tutti, sto provando a installare un pacchetto su python 3.6.3 dal terminale di windows che però mi da un errore.
Qualcuno sa aiutarmi?
Screenshot in allegato :) :)
Ciao Marcello. La sintassi corretta è
pip install lazyme==0.0.15
oppure anche
pip install lazyme
dato che 0.0.15 è la versione corrente.

HAND,




THE 🍺-WARE LICENSE (Revision ㊷):
<carlo@🐍.it> wrote this post. As long as you retain this notice you
can do whatever you want with this stuff. If we meet some day, and you
think this stuff is worth it, you can buy me a 🍺 in return. -- ㎝
Grazie cm :), risolto, mi è sorto un dubbio... mi chiedevo ma è questo il posto dove si possono fare domande per principianti ??
Grazie cm :), risolto, mi è sorto un dubbio... mi chiedevo ma è questo il posto dove si possono fare domande per principianti ??
yepp. :ok:

THE 🍺-WARE LICENSE (Revision ㊷):
<carlo@🐍.it> wrote this post. As long as you retain this notice you
can do whatever you want with this stuff. If we meet some day, and you
think this stuff is worth it, you can buy me a 🍺 in return. -- ㎝


Pagina: 1



Esegui il login per scrivere una risposta.